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‘Kurzweil 3000 for Windows™
Version 9 Quick Reference

This Quick Reference provides information on the Kurzweil 3000 user interface, common tasks,

~ and important options. It does not provide information on all available features and functions.
Please consult either the Kurzweil 3000 for Windows User’s Guide or online Help for detailed con-
ceptual and procedural information on all Kurzweil 3000 features and functions.

Note: Some functions, features, and procedures, such as scanning, are only available with the
Kurzwell 3000 Professional product, and are not available with the Kurzweil 3000 LearnStation™.

Starting Kurzweil 3000
g Double-click the Kurzweil 3000 icon on the deskiop.
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¥urzwell 3000

The Kurzweil 3000 Application Window
When you start Kurzweil 3000 for the first time, it looks like this:

A. Main Menu bar: Access all Kurzweil 3000 features and functions. Many Kurzweil 3000 features
and functions, as well as menu items, also have keyboard shortcuts. See “Shortcuts and Func-
tion Keys™ on page 19.

B. Main toolbar: Access the frequently used functions.

C. Reading toolbar: Access the frequently used reading functions.

D. Document area: View document(s).



The Default Main Toolbar

The default Main toolbar provides the following functions and controls. Click on the desired button:
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0 online Help pages:

Click the Help icon on the Main Toolbar, or for dialog-specific help, click the Help button in the

dialog.
For more on using:

- Reading Tools, see "Reading” on page 3.
+ Reference Tools, see “Using Reference Tools” on page 4.
+ Document Management Tools, see “Managing Documents” on page 7.

+ Scanning, see page
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wing a Document

to Open a document. In the Open dialog navigate fo and open the desired file.

The View menu includes the following options:
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Fit To: Specify how an image file is displayed in the document area.

Rotate: Rotate an image file 90° left or right, or turn it upside down.
Thumbnails: Display a thumbnail of the current page at the right side of
the document area, or display the entire document as thumbnails in vari-
QUS SIZEes. ‘

Page View: Remember the page fit and zoom level selections for an
image document. Remember to save the document with the page view
settings before closing it.

Annotations: Display or hide Nofes, including Bubble Notes, Voice
Notes, Highlighting, and Bookmarks in image documents. ‘
Magnify Spoken Word: Display the current word in a separate magnifier
window.

Viewing Multiple Documents at Once
Use the Cascade, Tile Horizontally or Tile Vertically options on the Window menu.
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Reading

Basic reading:
1. Click inside an open document.
2. In the Main foolbar, click:

% to Start Reading.

m] to Pause Reading.
€€ hen @ to Read previous reading unit.

to Read next reading unit.

' to switch between Reading audibly or silently.
3. To go to a specific page, you can use the keyboard Page Up/Down keys or the Page controls
on the Reading Toolbar.
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+ Reading Mode: Specify how you want Kurzweil 3000 fo read.

* Reading Unit: Specify how much text you want Kurzweil 3000 to highlight while reading.
* Reading Speed: Specify the speed with which you want to read.

» Zoom Level: Enlarge or reduce the view.

Note: These settings are also available from the Read menu.

Additional Reading Options

From the Reading Options panel (see “Setting Options in Kurzweil 3000” on page 12), you can
use:

» Language list to select other reading languages.

« Speaker list to change reading voices..

+ Highlight Spoken Word to highlight or not highlight words as Kurzweil 3000 reads.

From the View menu, you can select Magnify Spoken Word to display the current word being
read in a separate magnifier window.



Using Reference Tools

Select a word in a document and click the desired reference tool, or click the tool and type a word
for which you want information. In the Main toolbar, click:

N
fo look up

a word's Definition.

- to find one or more Synonyms.

ﬁ to see and hear a word’s Syliables.

@ to hear a word spelled aloud.

Additional Options on the Reference Menu
The Reference menu includes the Reference tools available on the Main toolbar, as well as these

additional opfions.
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Selected Word: Find the definition, synonyms, or pronunciation of a word.
Also, if you have Microsoft Encarta installed on your computer, you can
look up a word in that application.

Select Dictionary: Select an English or an available foreign language dic-
tionary. Or set up or select a Picture Dictionary.

Looking up Information in Online Encyclopedias:

1. Select a word in a document and choose Online Reference Lookup from the Cnline menu.
2. -Select the desired online reference sﬁe yeu want

3. Click Search.
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Reading Content on the Web

The Read the Web feature lets you read Web sites using Kurzweil 3000 and one of two browsers:
Internet Explorer or Mozilla Firefox. You have access to a subset of Kurzweil 3000's reading and
reference tools while reading the Web. ,

Note: If you want to use Mozilla Firefox, see the Kurzweil 3000 for Windows User’s Guide for
detailed information about instalfing and choosing it as the default Read the Web browser. If you
have it already installed, Kurzweil 3000, by default, uses that browser.

To read Web site content:

1. From the Read menu, select Read the Web.
2. The Web browser opens and connects to your home page. The Kurzweil 3000 Read the Web

toolbar appears at the hoftom of the browser.
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3. Click:
@ to begin reading.
I go to the previous reading unit on the Web page.
» o go to the next reading unit on the Web page.

To get information about a word:
1.  Double-click the word to select it.
2. Click:

to get the definition for the highiighted word.
to see and hear a word broken into syllables.

To magnify the current word in a separate window: Click the =



Using Study Skills Tools
To use study skills tools Show the Study Skills toolbar; see “Showing, Hiding and Applying Tool-

bars” on page 11.
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Note: Highlighters, Notes, Note Options and Bookmarks are also available from the Tools menu.

Additional Highlighter, Text Note and Sticky Note Options

To change the captions for the different color highlighters:
Use the Highlighters Options panel. See "Setting Options in Kurzweil 3000” on page 12.

To change Font properties, Reading order and other options for Sticky and/or Text Notes:
Use the Notes Options dialog, accessible when you select Notes on the Tools menu.
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Managing Documents
In the default Main toolbar, click:

to create a New text document.

B o Save a document.

% to Print a document.

Additional Options on the File Menu

=1 |lmport: Import a file created in another program.

i ooen. Tk Export: Export a text document to another file format.
Close Chi+F4 Extract: Automatically extract text, notes, highlights, and bookmarks to a
& sove tS | |new file.
Seveds.. Join: Join two open documents.
Save Page Rangs... . . . .
Open with Editor: Open a text or RTF document using Microsoft WordPad
trpott.. or Microsoft Word.

m‘_ Save Page Range: Save the specified part of the document.

AEZ‘::' Send To: E-mail a document.
pon Properties: Add security (no print/copy and/or encryption to a document).

OpnwithEdir  » | |Audio Files: Save a Kurzweil 3000 document as MP3 or WAV file.
send To * | |Recent Files: Open a recently accessed file.
& B CeeP Change User: Select an existing user, or create a new user.

Properties...
Audio Fles » i [Exit: Shut down Kurzweil 3000,

Rerent Fles ¥

(hange User
Euit

Opening Documents Created with Another Program

Note: The following information applies to Kurzweil 3000 Professional only.

DOC, HTML, PDF, RTF, TIFF and TXT files open automatically. Use the following steps to open
other file types: )

1. Open the program that was used to create the document you want to open.

2. Open the document.

3. Inthe program’s Print Setup or Print dialog, select KESI Virtual Printer.

4. Choose Print. Kurzweil 3000 launches and dispiays the image document.

To reproduce a document in color when using the KESI Virtual Printer (Kurzweil 3000 Pro-
fessional Color only): In the Print Setup or Print diaiog, select Color,




Creating and Editing Text Documents

When creating or editing a typed document, Show the Writing toolbar for easy access to fre-
quently used text formatting tools. See page 11.
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Additional Editing Options

The following options are available on the Edit menu. The options you see depend on whether you
are working in an image or a text document.

Undo: Undo your previous action.
m Cut: Cut selected text from a text document.
Lndo CisZ
Copy: Copy selected text from a document.
éiﬁy ?;:z . |Paste: Paste cut or copied text into a text document or into Notes. Or
@Ea e miy | |Paste an image into a text file.
Selext 4l o | (Select All: Select all of the text in a document.
inage Selecior . (Image Selector: Select part of an image document for copying.
Irsert Page Break Insert Page Break: Place a page break at the current cursor position in
Line Spacing * . |text documents.
;::d Awg& ’ Insert Picture: Insert a picture from any file into a text document,
Pichute properies. . - IPicture Properties: Change properties, such as dimension, or add a
e : . [frame for selected picture.
i« Enable Editing i
MaveEisingPage. ¢ |EN@ble Editing: Allow or prevent document editing.
Contect Becogniion  * - IMove Existing Page: Reorder pages in image documents.
find *. |correct Recognition: Correct underlying text in image documents.
Find: Find and replace text and find highlights in typed documents. Find
text, notes, highlights, or bookmarks in image documents.

Kurzweil 3000 also provides options for accommodating students’ needs and for self-correction:

* Set Word Spacing and other text formatting and viewing options in the Text Options panel.
See "Setting Options in Kurzweil 3000” on page 12,

Enable Phonetic Spelling for finding and correcting phonetic errors in the Word Prediction

Options panel. See “Setiing Options in Kurzweil 3000” on page 12.

* Find Homophones. See page 9.




Using Word Prediction

In a document you are typing, select Word Prediction from the Tools menu, or click the Word
Prediction button on the Writing toolbar. As you type, Kurzweil 3000 presents possible words in a
list in the Word Prediction dialog.

To select a word:
Click the word in the list, press a number key on the keypad, or press CTRL plus the number.

To use Phonetic Spelling in Word Prediction:
Select Phonetic Spelling in the Word Prediction Options panel.
See “Setting Options in Kurzweil 3000” on page 12.

Using Vocabulary Lists

The Vocabulary List feature is ideal for special, individualized, class, or study unit word lists. For
the majority of vocabulary list tasks in Kurzweil 3000, you use the Vocabulary List dialog.

To open the Vocabulary Lists dialog:
On the Tools menu, select Vocabulary Lists.

To create a list:
in the Vocahulary Lists dialog, click New. Create the list from scratch or from words in an

open document.

To enable or disable a list: 7
In the Vocabulary Lists dialog, click the desired list name’s checkbox to enable {check)/dis-
able (uncheck) it. Then click Apply or OK.

To add a list to the Find and/or Highlight menus, and/or to Word Prediction:
In the Vocabulary Lists dialog, click the desired list name, then click Options.
In the list’s options dialog, click the desired option checkbox.
Click OK to apply, and OK fo close the dialog.
To edit a list: '
'In the Vocabulary Lists dialog, click the desired list name, then click Options.
In the list's options dialog, you can add a new word to the fist by typing it into the Word box.
Or you can delete an entry by selecting it in the List box and clicking Delete Entry.
Click OK to apply, and OK to close the dialog.

To add a definition or related word(s) for a word in the vocabulary list:
In the Vocabulary Lists dialog, click the desired list name, then click Optionis.
In the list's options dialog, select the desired word, and type the definition in the Definition
box, or enter related word(s) in the Related Words box(es).
Click OK to apply, and OK to close the dialog.
Note: Kurzweil 3000 provides two ready-to-use sets of vocabulary lists: Homophones and Con-
fusables. By default, the Homophones Il and Confusables !l lists are enabled. Use the Edit menu
to Find homophones in a document.




Creating an OQutline

it's possible to use part or all of this procedure for creating a sumhaw or study document as well,
1. Use the color highfighters {o highlight the desired text in the document.
2. On the File menu, choose Extract to open the Extract dialog.
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3. Click Highlights, then select and specify the desired options, including Indent and Prefix for
standard outline format.



e g e g

Showing, Hiding and Applying Toolbars

In addition to the Main and Reading toolbars, Kurzweit 3000 provides two other standard toolbars
that you can show and hide:

= Study Skills toolbar

+ Writing toolbar

To show or hide a toolbar:

1. Move the cursor to an empty spot in the toolbar area.

2. Press the right mouse button to display the Toolbar Shortcut menuy, then select or deselect
the desired toolbar. ‘

Kurzweil 3000 also provides a number of sample toolbars for specialized tasks such as document

preparation and test taking.

To apply a sample toolbar set:
On the Tools menu, choose Apply Toolbar Set, then select a toolbar.

To return to the default Kurzweil 3000 Main and Reading toolbars:
On the Tools menu, choose Apply Toolbar Set, then select Classic.

Customizing Toolbars

It's also possible to customize toolbars.
1. On the Tools menu, select Customize, then select Toolbars to open the Toolbar Customi-
zation dialog.

Active Buttons List

Add/Remove
button

Inactive Buttons List

Additional Toolbar
Sets such as Test
Taking, Language
Learning

2. Select the toclbar you want to customize.




3. inthe Butfons area, you can:
« Remove an item from a toclbar: Select it from Active Buttons list and click Remove.
« Add an item to a toolbar: Click the item in the inactive buttons list, then click Add.
» Move an item: Select it, then move it by clicking the Left or Right arrow button.

4, Click Apply or OK.

For expanded information about customizing foofbars and creating toclbar sets, see the Kurzweil
3000 for Windows User’s Guide or online Help.

Customizing the Right Mouse Button/Shortcut Menu

To display the Right Mcuse Button/Shortcut menu:
Right-click while the cursor is over a document. Depending on the context, some right mouse
button menu options may not be available. For example, Edit Underlying Text is only available
when you are in an image document.

To add or remove menu items:

1. On the Tools menu, choose Customize, then select Right Mouse Button.
2. Select desired items.

3. Click OK.

Setting Options in Kurzweil 3000

Most of the features in Kurzweil 3000 have additional options, the majority of which are in the
Options panels.

To access an Options panel:
1. Open the Tools menu and select Options to open the Options dialog.
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2. Click the icon for the desired option category:
General, Reading, Text, Image, Magnify, Highlighters, Spell Check, Scanning, Lock Fea-
tures, or Word Prediction. '

Note: If you tend to access Options panels frequently, you can place the Options button on a

toolbar. See “Customizing Toolbars” on page 11 for more information.




'Adding instructional Bubble Notes

To embed instructional and/or interactive notes:

1. Click in the text where you want to place the Note.

2. On the Tools menu, click Notes, then choose Add Bubble Note.
3, Inthe Bubble Note dialog, select the desired options.

4. Click OK.

To open and read Bubble Notes: _

By default, Kurzweil 3000 automatically opens and reads a Bubble Note when it encounters one
 while reading continuously. To open and read a specific Bubble Note:

' - In a text document, double-click the desired Note’s underlined purple text.

+ Orin an image document, double-click the desired Note’s purple question mark anchor,

To edit or change a property for a Bubble Note:

‘Select the desired Note’s underlined purple text or purple question mark anchor.
On the Tools menu, click Notes, then choose Edit Bubble Note.

- 3. Inthe Bubble Note dialog, make the desired edits and changes.

For additional information on implementing and using Bubble Notes, see the Kurzweil 3000 for
Windows User’'s Guide.

'Aécommodating Language Learning
Kuirzweit 3000 lets you scan and read documents in fore:gn languages.

‘!‘o set the language for scanning:
1.. On the Teols menu, select Options to open the Options dialog.
2 Cl[ck the Scanning icon to open the Scanning Options panel.

3. Inthe OCR area, select the language of the document(s) you are scanning from the Lan-
juage list,

_In the Options dialog, click the Reading icon to open the Reading Options panel.
In the Speaker area, select the desired Language. It should maich the language you chose in
) the Scanning panel. Kurzweil 3000 automaticaily changes the Speaker list to match the
. selected language.
. If you want, select a different reading voice from the Speaker list.
Click Test Speech to hear a passage of text read in the selected reading voice.
Click Apply, then OK.




Preparing Documents

If you are preparing documents for students to read and use, do the following steps to ensure that

the documents read the way you want them to and that there are no “recognition” errors:

1. Bring the document into Kurzweil 3000 by scanning. See page 15. Or by using the KESI Vir-
tual Printer. See page 7. (It may be possible to find the book or material you need without hav-
ing to scan it. You can try fo use Online Search to find what you need; see the next section,
“Accessing Electronic Books and Material.”)

2. Click Read to hear if there are reading order changes you need to make or if there are pronun-
ciation errors.

3. Edit reading order by choosing Zone Editor from the Scan menu. See page 16.

4. After zone editing, edit the underlying text by using Spell Check from the Teols menu, Find
and Replace from the Edit menu, Corrections from the Scan menu, and/or Edit Underlying
Text from the Edit Correct Recognition submenu. See page 16.

For easy access to document preparation functions, Apply the Docuiment Preparation Toolbar.
See page 11.

Accessing Electronic Books and Material

Kurzweil 3000 lets you search for electronic text from a variety of Web sites, including Project
Gutenberg and Bookshare.org, and other free and subscription-based online book and magazine
sites. In addition, you can search the Classic Literature CD which is included in your Kurzweii 3000
product package.

-‘To search for books and material from book sites and the Classic Literature CD:

1. open the Online Search dialog.
Cagi;:ins:; o )
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2. Set the search criteria such as Author and/or Title.
3. Select the Sites, then click OK.
4. If successful, in the Download Status dialog, you should see all the items Kurzweil 3000

found. Click the checkbox(es) of the desired titles. Then click OK to download the file(s).
5. On the File menu, choose Open to open the file(s).




Scanning
Basic scanning:
1. Make sure your scanner is turned on. _

2. Place the material to be scanned on the scanner glass.:

3. Click the Scan button &=

in the Main toolbar.

Progress messages appear as Kurzweil 3000 captures the image and “recognizes” the text.
When the scan is complete the page image appears in the Kurzweil 3000 document area.
Each new page you scan is added 1o the end of the document.

To cancel scanning: Click the Cancel Scan button

Additional Scanning Options
On the Scan menu, you can find the following options:

—

1% Stat Now Scan

Bescan Page
Insert Page

Irsert Image...
Delete Page
Be-Pecogrize Page

Fd

2% Use Cojor

Double Sided
Twio Page Mode

Suan Aepaatedly
Scanner Selup

fenage T
Zore Edior

Rescan Page: Scan a page again and replace it for the current
page.

Insert Page: Scan a page and insert it before the current page.
Insert Image: Insert an image file.

Delete Page: Delete the current page. .

Corrections: Correct recognition errors found by Kurzweil 3000.

Re-Recognize Page: Re-do the recognition process to see if you
can obtain better results.

Use Color: Scan a color document and display it in color.

Double Sided: Specify duplex scanner or scanner with an auto-
matic document feeder.

Two Page Mode: Scan facing pages of small format originals such
as paperbacks.

Scan Repeatedly: Automatically scan pages one after another,
with a delay in between scans,

Scanner Setup: Select a scanner. Set scanned page size.

Image Fill: Use to clean crease marks, specks and other unwanted
blemishes in image documents.

Zone Editor: Re-order reading zones. See page 16.

In the Scanning Options panel, you can do the following:

* Adjust brightness (lighten or darken scanned image)

* Spegcify the orientation of a page on the scanner glass (can speed up scanning).

*+ Select an OCR engine (Kurzweil 3000 includes two OCR engines).

* Select Despeckle option to improve scans of some colored originals and newspaper.




Changing Reading Order in a Document

Part of the Document Preparation process, Zone Editing allows you to specify how Kurzweil 3000
reads blocks of text, or zones, in a scanned or virtually printed document.

To edit zones:

1. With the document open and active in Kurzweil 3000, open the Scan menu and choose Zong

Editor.

The document appears in Zone Edit mode. Zones appear in numbered outlined blocks.

Click on a zone to select it.

Press the right mouse button to display the Zone Editor menu.

Select Properties.

in the Zone Properties dialog, specify desired properties for the selected zone:

+ Primary to have Kurzweil 3000 read zones in the reading order you specify.

» Secondary fo read the zone only when clicked.

« Graphic to not have Kurzweil 3000 read the zone.

+ Reading Order {the order in which Kurzweil 3000 reads the zones. Zone 1 is read first, zone
2 second, and so on).

;W

To access additional Zone Editing functions, such as Adding and Deleting Zones:
While in Zone Editor, press the right mouse button to display the Zone Editor menu.

Correcting Recognition Errors

The Optical Character Recognition (OCR) process, part of the scanning and the KESI Virtual
Printer process, sometimes produces errors in documents. If, as Kurzweil 3000 reads your docu-
ment, you hear mispronunciations, you will need fo correct the OCR generated text.

To edit the underlying text of an image document:

1. Open the image document you want to edit.

2. On the Edit menu, choose Correct Recognition, and then Edit Underlying Text.
The Underlying Text editor window appears at the bottom of the document.

3. Inthe Underlying Text area, click on a word that you want to correct.
The selected word displays in the Selected Word box.

4. Click in the text box and edit the word to correct the misrecognition.

To correct frequently encountered OCR errors/corrections:
On the 8can menu, choose Corrections, then do one of the following:
» Click the word you want to change in the Find box, and type its replacement in the Replace
With box, then click OK
» Or, click Add New, and in the Add Correction dialeg, type the word or error in the Replace
box, type the replacement in the With box, then click OK.




Preparing Tests

_Preparation Task

How to do it

Bring a test into
Kurzweil 3000.

Scan an existing test. Or use the KESI Virtua! Printer to open a test
created in another application. See page 7.

Have all tools handy when
preparing a test.

Open the Tools Customize submenu, choose Apply Toolbar Sef,
then select Test Preparation.

Optimize reading order.

Use the Zone Editor {o set reading order and to remove unwanted
text. See page 16.

Pause reading at each
question.

Add bookmarks or empty Text Notes fo each question and select
Pause At Bookmarks or Pause at Empty Notes from the General
Options panel to pause reading after each question is read.

Add Fill in the Blanks.

Select the Fill In the Blanks option from the Tools menu.

Add Voice Notes to accom-
modate test takers who
need/prefer to respond with
audio answers.

Choose Add Voice Notes from the Tools Notes submenu.

Add special instructions fo a
test.

Add any type of Note to provide additional instructions or guidance
where appropriate. See page 6.

Customizing Tests

Custcemization

Where to set it

Adjust reading speed.

Reading Options panel.

. |Have buttons/messages spoken.

General Options panel.

|Show the Test Taking toolbar.

From the Tools Customize submenu, choese Apply
Toolbar Set, then select Test Preparation.

.S__how or hide other tools or toolbars.

General Options panel.

Turn Speak as Typing on or off.

General Options panel.

_[Select or deselect test taking options.

Lock Features Options panel.

options.

Set up password access to test taking

Lock Features Options panel.

|Set up password for file access.

From the File menu, click Properties. In the Properties
dialog, click File Encryption. Enter the password, select
the desired Encryption Type, then click OK.




Taking Tests Using Kurzweil 3000 Features

In general, students input or respond 1o test answers as follows:

Highlighting Use highlighters to answer multiple-choice questions.

Typing Type answers info a Text Note box. Text Nates may be pre-inserted using Fill
In the Blanks or students can add the baxes.

Navigating among {Use the TAB key to go to the next Text Note. Use SHIFT+TAB to go to the pre-

Text Notes vious Text Note.

Recording Create Voice Notes or if they are already embedded in the document, click on
a Voice Note anchor and record an answer.

Dragging and Open scanned curriculum and drag information from it into the test. Ideal for

Dropping “open book” tests.

Printing If needed, use the Fit to Paper option in the Print dialog to ensure that a test

prints without any information being cut off.




Shortcuts and Function Keys
Note: For more comprehensive and most up-to-date lists of keyboard shortcuts, go te Online Help

pages or the Downloadable file, Accessing Functions and Features from the Keyboard, from

www. kurzweiledu.com.

Function Keys

F1 Launch Help
Fz Read Back

F3 Read/Pause

F4 Read Forward
F5 Fit to Text Width
F& Fit to Text Height
F7 Zoom In 10%
F8 Zoom Out 10%
Fo Start New Scan
F11 Read Faster
F12 Read Slower

Scanning Shortcuts

Close Footnote SHIFT+F6
Add Voice Note SHIFT+F7
Bookmarks CTRL+F12
Move fo next Text or Sticky [TAB key
Note in image document

Tools Shortcuts

Spell Check SHIFT+F8
Word Prediction SHIFT+F 11
Pronunciation editor CTRL+F7
Options ' CTRL+F1
Edit Shortcuts

Undo CTRL+Z
Cut CTRL+X
Copy CTRL+C
Paste CTRL+V
Select All CTRL+A
Find Text CTRL+F
Replace Text CTRL+H
Change Underlying Word |CTRL+W
Edit Underlying Text CTRL+F10
View Shortcuts

Fit to Text Width F5

Fit to Text Height F6

Zoom In 10% F7

Zoom Qut 10% F8

Zoom (My Zoom) CTRL+M
Next Page CTRL+E
Previous Page CTRL+R
Go To Page CTRL+G
Magnify Spoken Word CTRL+K

Start New Scan F9
Cancel Scan SHIFT+F9
Scan Repeatedly CTRL+F9
Zone Editor CTRL+F5
Reading Shortcuts

Read/Pause F3

Read Back F2

Read Forward F4

Read Faster F11

Read Slower F12
Reference Shortcuts

Definition CTRL+D
Synonyms CTRL+Q
Syllables CTRL+Y
Spell Word CTRL+L
Notes Shortcuts

Note Options CTRL+F3

Add Footnote

SHIFT+F5




File Shortcuts

Make selected zone
Graphic.’

CTRL+3

Detlete selected zone.

DELETE

Delete all zones.

SHIFT+DELETE

Open Properties dialog.

P

Miscellaneous

Open CTRL+O
Save CTRL+S
Print CTRL+P
Close CTRL+F4
Next Document CTRL+TAB
New Text File CTRL+N

Zone Edit Shortcuts in image documents

Show Shortcut (Right
Mouse Button) menu

Menu key (left of
right-handed
CTRL key)

Extract text from another
application.

CTRL+ALT+R

Extract selected text
from another application.

CTRL+SHIFT+R

Secondary and put it
last.

Move to next zone and |TAB

select it.

Move to previous zone [SHIFT+TAB
and select it.

Make selected zone CTRL+1
Primary.

Make selected zone CTRL+2

With Kurzweil running,
start a scan from another
application.

CTRI+ALT+S

100 Crosby Drive

Kurzweil Fducational Systems

Bedford, Massachusetts 01730

T: 800.894.5374
T: 781.276.0600
F: 781.276.0650
www.kurzweiledu.com

© 2005 by Kurzweil Educational Systems, Inc. All rights reserved. Kurzweil Educational Systems is a registered trademark of, and Kurzweil
1000, Kurzweit 3000, Kurzweil 3000 LearnStation, License-to-Go and KES] Virtual Printer are trademarks of Kurzweil Educational Systems,
Inc. All ather company names and products are trademarks or registered trademarks of their respeciive companies.

Part Number: P3090002




